mojeauto.pl

Forum motoryzacyjne

Zaloguj się

Szukaj na forum

O forum

Forum kierowców - Twój samochód - Ford Ford

Twój samochód - Ford Ford

Ford Galaxy 2.0 1998r. problem z z paleniem i jazdą. Problem z instalacją LPG.

~Pemooo

Zgłoś komentarz do moderacji 2017-08-19 | 17:18

Witam. od 3 tygodni mam problem z samochodem po wymianie sprzęgła zaczął wariować.nCiężko pali trzeba go dużej przytrzymać żeby zapalił. Po zapaleniu lubi czasami zgasnąć. nNajbardziej denerwującym trikiem jest to że podczas dodawania gazu ma taką zmułkę. tak jakby odcinało paliwo albo zapłon. Nie jedzie tak płynnie tylko zwalnia a jak już przeskoczy na swój rytm to jedzie normalnie tylko przy dodawaniu gazu go muli. Chcąc wyjechać gdzieś pod górkę słabnie bo nie może się zebrać. Był podpinany pod komputer. Gościu który mi sprawdzał go stwierdził czujnik położenia wału, lecz po założeniu nowego dalej nic zero poprawy. Dziś to nawet nie chciał przerzucić na Gaz na przełącznik przeskoczyło a samochód gasł tak jakby nie dostawał gazu było tylko słychać BUUUU BUUUUU. Po 10 min próby przeskoczył było słychać w tedy taki charakterystyczny dźwięk pod deską rozdzielcza jak by jakiś przekaźnik coś przełączył i w tedy samochód palił na gazie po zgaszeniu i ponownym zapaleniu samochodu to samo. nCo może być przyczyną tego mankamentu ? Czyżby coś z instalacją LPG ? Wtryski ? nProszę o pomoc.

strona 1 (z 1) Odpowiedz odpowiedzi wyświetlaj:

Mojeauto.pl - motoryzacja w Internecie | Copyright © Motor-Presse Polska sp. z o. o. 1999-2017