mojeauto.pl

Forum motoryzacyjne

Zaloguj się

Szukaj na forum

O forum

Forum kierowców - Twój samochód - Renault Megane

Twój samochód - Renault Megane

Stukanie po wymianie polosi??

~Michal

Zgłoś komentarz do moderacji 2010-09-09 | 15:17

Witam Serdecznie wszystkich forumowiczów:)

Piszę do Was z zapytaniem odnośnie takiego problemu:
miesiąc temu wymieniłem w swojej megance 1.4.16v z 99 roku po lifcie obydwa wachacze, amory przod,sprezyny plus lozysko z lewej strony amora z gornego mocowania, drazki wraz z koncowkami, gumy na stabilizatorze i obydwie półosie (na nowe firmy GSP) przejechałem około 1000km i zaczął dochodzić mnie nieprzyjemny stukot tak jakby z okolic lewej czesci półosi przy skrzyni biegów. Przy spokojnym ruszaniu nic nie slychac, ale jak juz naprzyklad rusze dynamiczniej badz jadac np 5km\h na wcisnietym sprzegle puszcze sprzeglo raptownie dodajac gazu bardzo mocno jest slyszalny ten dzwiek, taki hrrr hrrr jak cos sie mialo zaraz ukrecic. w sobote dopiero wstawie do mechanika auto ale pierw jutro musze dojechac nim jeszcze do domu ok. 100km czy to moze byc cos powaznego?? moze to np jakies niedokrecenie polosi przy skrzyni?? dopiero po miesiacu dalo znac o sobie??

i jeszcze jeden problem mam; taki iz przed wymiana amorow i sprezyn czasem z lewej strony przy skreconych kolach jak ruszalem i wpadlem w niewielka dziure mialem taki strzla specyficzny sprezyny jak by sie zle ukladala na kielichu teraz po wymianie sprezyn i amorow na nowe plus owe lozysko wlasnie z lewej strony dalej mam ten sam trzask przy wpadnieciu w dziure podczas ruszania na skreconych kolach lub w momencie dosc ostrego wjechania w zakret przy malej predkosci co to moze byc??

z gory dziekuje za wszelkie odpowiedzi:))

strona 1 (z 1) Odpowiedz odpowiedzi wyświetlaj:

Mojeauto.pl - motoryzacja w Internecie | Copyright © Motor-Presse Polska sp. z o. o. 1999-2017