mojeauto.pl

Forum motoryzacyjne

Szukaj na forum

O forum

Forum kierowców - Twój samochód - Audi A3

Twój samochód - Audi A3

Problem z odpalaniem Rozrusznik trze o zęby koła dwumasowego!!

allen1

Nowicjusz

allen1

Miasto: Gdańsk

Auto: Audi A3

Zgłoś komentarz do moderacji 2011-10-03 | 00:47

Witam mam duży problem, ponieważ nie wiem cóż można poradzić z tym problemem, a raczej z zlokalizowaniem problemu... :(( Problem pojawia się przy odpalaniu, przekręcam kluczykiem i z silnika wydostają się straszne odgłosy tarcia " zęby o zęby " i faktycznie zęby rozrusznika o zęby koła dwumasowego... Rozkręciłem więc skrzynie i okazało się, że koło dwumasowe jest całe, dobre i rozrusznik też sprawny( ważną informacją jest to że wymieniłęm już 3 rozrusznik w ciągu 2 miesięcy, ciągłe odpalanie z tym problemem powodowało, że się uszkadzał)..;/ Audi A3 2004, silnik 2.0 TDi.. :( Proszę o jaką kolwiek informacje czy ktoś spotkał się już z takim problemem i jakie są możliwe opcje..

strona 1 (z 1) Odpowiedz odpowiedzi wyświetlaj:

~lego

Zgłoś komentarz do moderacji 2011-10-06 | 14:26

przesmaruj rozrusznik

~hmmm..

Zgłoś komentarz do moderacji 2011-10-11 | 19:24

Ale co..? same zęby mam przesmarować.?? smarem..? będą się zazębiać..?

~mirek

Zgłoś komentarz do moderacji 2013-01-25 | 13:25

idż do mechanika a nie baw sie w "złotą (syfiatą) rączkę".
jak cię będzie boleć serce też będziesz sie sam leczył/operował?

strona 1 (z 1) Odpowiedz odpowiedzi wyświetlaj:

Mojeauto.pl - motoryzacja w Internecie | Copyright © Motor-Presse Polska sp. z o. o. 1999-2020